Fehlerbeschreibung
Die KEBA P30 lässt das Starten eines Ladevorgangs per Remote nicht zu. Dieses Verhalten kann einerseits über einen versuchten Remote-Start über das Backend, andererseits aber auch durch einen Remote-Start über eine Roaming-Schnittstelle, wie beispielsweise Intercharge oder Plugsurfing, erfolgen. Über die Roaming-Anwendung oder das Backend wird die Meldung „Ladestation hat den Ladevorgang abgewiesen“ generiert.
Fehlerdiagnose
Zur Diagnose des Fehlers navigieren Sie im be.ENERGISED Backend auf das Stationsdatenblatt der Ladestation. Im Reiter Logs finden Sie einen Eintrag mit „Remote Start nicht erfolgreich“. Wenn Sie in den Details dieses Eintrages die Information „process_status = Rejected“ als Statuseintrag sehen, werden die Anfragen von der Ladestation abgewiesen.
Ursache
Die Ladestation weist das Starten des Ladevorgangs ab. Dies ist unter anderem dann der Fall, wenn die Konfiguration der Ladestation nicht korrekt ist. Nehmen Sie die Konfiguration der Ladestation wie unter „Behebung“ beschrieben vor und versuchen Sie es erneut. Sollte trotzdem der Fehler nicht behoben werden können, wenden Sie sich bitte an den Hersteller.
Behebung
Navigieren Sie im Stationsdatenblatt der Ladestation auf den Reiter Einstellungen. Starten Sie die Abfrage der Daten mit einem Klick auf den Button Daten von Ladestation abrufen. Suchen Sie in Folge den Parameter „AuthorizationEnabled“. Stellen Sie sicher, dass dieser Parameter auf „true“ gesetzt ist.
Bitte beachten Sie, dass Sie an der Ladestation eine gültige Autorisierung benötigen, um einen Ladevorgang zu starten. Wenn Sie die Autorisierung der Ladestation deaktiviert haben, ist das Starten von Ladevorgängen nicht möglich. |
Version: 2023-07-13 12:55:39 UTC